Mac安装macOS Mojave(10.14.6)系统 提示macOS Mojave应用程序副本已损坏,不能用来安装macOS

情景:系统升级安装高版本macOS Mojave(10.14.6)提示安装macOS Mojave(10.14.6)应用程序副本已损坏,不能用来安装macOS。原先版本 sierra。

解决办法:
打开左上角实用工具–>终端
输入:date 032208102015.20 按回车键确认 [原文链接]

上一篇:

下一篇:

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

error: Content is protected !!